Profile Photo
Hi, we have an old project with JBoss AS 4 running very well a lot of years. This application is using the SAP JCO 3.0.11 for calling functions and Bapi's in SAP. While updateing SAP to a new Version the old JCO is not working any more. The old one can't connect to SAP. SAP provides a new JCO 3.0.19 for connection. I replaced the *.DLL and… (Show more)
in JBoss AS