Profile Photo
Hello,   I wanted to know that the jdbc-translator currently are under LGPL licenses, but the version 10.0.-aplha is Apache licensed. So two came up:   1. Firstly, Can I use my the current jdbc-translators under LGPL licenses for the development of my tool without any issues? 2. Secondly, why such an difference between the licensing in the… (Show more)
in Teiid