0 Replies Latest reply on Aug 25, 2005 5:38 PM by Thomas Diesler

    backward compatability

    Thomas Diesler Master

      If you refer to the new JBossWS stack that is available in jboss-head, yes it will be backported if the dependency on jdk1.5 can be resolved