1 Reply Latest reply on Nov 14, 2005 11:10 PM by Jason Greene

    Backward Compatibility 3.2.4_4.0.2

    tpallavi Newbie

      I have a webservice that is currently deployed on Jboss3.2.4. I will need to deploy it onto Jboss 4.0.2 but the Jboss3.2.4 client has to be able to hit the webservice under 4.0.2. Thus it has to remain backward compatible.
      Is there any way to do this?