3 Replies Latest reply on Nov 8, 2010 4:06 AM by Ilya Shaikovsky

    h:inputtext don't work style

    Valentyn Polischuk Newbie

      When i set inputtext disable = true, field dont shadow. How i can do that? If field not active, i want seen not ative field.
      Про�тите за плохой англ.. Е�ли inputtext вы�тавить параметр disable=true, то �тили не отличают��, как � могу �то изменить, или баг?