1 Reply Latest reply on Jan 28, 2008 3:59 AM by Heiko Braun

    Requirements for JBWS-1813 ?

    Juergen Zimmermann Master

      Am I correct that JBWS-1813 requires both JBossWS 2.0.3 and JBossAS 4.2.3 ?