0 Replies Latest reply on Dec 10, 2004 6:24 PM by Bill Burke

    Not working with 4.0.1 RC2 and preview II

    Bill Burke Master

      Correct. Preview 2 only works with JBoss 4.0.1RC1. The base deployer API was changed. Apologies!

      Bill