0 Replies Latest reply on Feb 5, 2005 11:24 AM by Kabir Khan

    Can I use JBoss-4.0.1 instead of JBoss-4.0.1RC1?

    Kabir Khan Master

      Yes you should use 4.0.1 RC1 for now. The next preview release of EJB 3 will remove this restriction.