1 Reply Latest reply on Oct 18, 2006 8:19 AM by mazz

    Support of EJB 3.0 and JDK 1.5 with JBOSS App Server

    srikanth surapu reddy Newbie

      Hi,

      Can any one update how to plugin EJB 3.0 and JDK 1.5 into an existing version of JBOSS Application server or is there any version of JBOSS Application server which support EJB 3.0 and JDK 1.5

      Thanks in advance for ur help

      With Regards
      Srikanth