1 Reply Latest reply on Mar 27, 2007 6:28 AM by bhupesh ravish

    Developing EJB 3.0 With JBOSS IDE

    Shashank Tilwalli Newbie

      I am trying to create EJB 3.0 using JBOSS ide. When I try creating, it asks for JBOSS Server. But When I choose the JBOSS Server it says, "Please install JBOSS with EJB3 Container enabled. I am using JBOSS 4.0.5. Please Help