0 Replies Latest reply on Mar 27, 2007 3:46 PM by Julien Martin

    j2ee-1.4 web module and jee5 ejb module??

    Julien Martin Expert

      Hello,
      How do I call a ejb 3.0 from a class that belongs to a j2ee-1.4 module?
      Thanks in advance,
      Julien.

      P.S. I use Jboss 4.0.5