0 Replies Latest reply on Jun 8, 2007 5:34 AM by alex rozario

    Configuring ejb 3.0 in exadel

    alex rozario Newbie

      Hi all,
      In my exadel plug in when i am trying to create an ejb project it supports only ejb 1.0, 2.0 & 2.1.
      how am i configure ejb 3.0
      i have java 5.0 version in my system.
      i can do ejb 3.0 application in JDeveloper IDE.
      Help me,
      how to configure ejb 3.0 in exadel