0 Replies Latest reply on Mar 1, 2006 5:04 AM by Aymen MASMOUDI

    script not supported by mysql

    Aymen MASMOUDI Newbie

      i am using mysql5, "ant mysql.scripts" generate a wrong scripts. someone can help me.
      thinks