0 Replies Latest reply on Sep 4, 2006 2:54 AM by wehbe jean

    Has anybody installed JBPM 3.1 under tomcat 5.0.28?

    wehbe jean Newbie

      Is JBPM 3.1 available under Tomcat 5?
      we already did the JbpmOnTomcat (Jboss wiki website), i need more detailed documentation.
      Thank you.
      Jean.