9 Replies Latest reply on Jun 20, 2007 12:32 PM by isa Agu

    NEED PLUGIN????

    jainer eduardo quiceno Newbie

      Hi,

      I trying to install the plugin org.jbpm.gd.jpdl.3.0.12 on eclipse 3.2.1, but shows the next message:

      -----Current configuration problems-----
      org.jbpm.gd.jpdl.feature (3.0.12) requires plug-in "org.apache.xerces"
      


      The org.jbpm.gd.jpdl.3.0.12 plug-in comes with org.apache.xerces.2.8... what's the problem

      Any suggestions?... Thanks

      jainer e.