4 Replies Latest reply on Jan 31, 2007 3:46 AM by Koen Aers

    GPD installation problem

    thriveni kodivalasa Newbie

      hi all,
      I am facing a problem during the installation of graphical process designer.

      the problem is while installing this through eclipse as said am getting error.

      the errror is
      org.jbpm.gd.jpdl.feature (3.0.12) requires plug-in "org.eclipse.wst.common.core".

      can anyone please help me out in resolving this?

      if you can help me in this i will be very thankful to you people.