0 Replies Latest reply on Mar 20, 2007 1:59 AM by wang qqq

    How can you deploy jbpm into jBoss as 4.0.5?

    wang qqq Newbie

      Because i want to use jBPEL which needs jwsdp, I have to deploy jbpm into jBoss as 4.0.5.