7 Replies Latest reply on Apr 30, 2007 11:37 AM by Edward Staub

    eclipse 3.2.2 and GPD 3.x not compatible?

    Jonas Kahlert Newbie

      is it possible that the Graphical Process Designer only works in Eclipse 3.2.1?