0 Replies Latest reply on Jul 26, 2007 3:01 PM by bapu patil

    Hibernate version supported

    bapu patil Newbie

      What Hibernate versions are supported with JBPM 3.2 and JBPM 3.1.4?

      Thanks for your reply..