0 Replies Latest reply on Mar 10, 2009 7:41 AM by khalid khan

    compatible starter-kit for eclipse 3.4.2 SDK

    khalid khan Newbie

      Can any body help me find the compatible starter-kit for eclipse 3.4.2 as I have successfully installed the jbpm-gpd-4.0.0-Aplha2 version of the graphical designer. But as many users have posted the same problem in this forum, the problem is compatible runtime. I have tried jBpm-jbpdl-3.2.2,jBpm-pvm-1.0.beta1, and jBpm-4.0.0-Apha1 but it doesn't help.