3 Replies Latest reply on Aug 11, 2008 5:45 PM by Sergey Smirnov

    Upgrade to 3.2.1

    E Aish Novice

      Hi,

      Can you please let me know the pre requisities to upgrade to 3.2.1?

      I am using Weblogic 9i, JSF 1.1, Java 5. Can I upgrade to 3.2.1?

      Thanks
      Aish