1 Reply Latest reply on Sep 4, 2008 10:30 AM by Tom Baeyens

    jBPM3 installer supports downloads for jboss-4.2.2 and eclip

    Thomas Diesler Master

      The jbpm3 installer now supports optional downloads for jboss-4.2.2 and eclipse-3.4.0

      http://jbpm.dyndns.org/jbpmwiki/index.php?title=JBPM3BuildingTheInstaller