0 Replies Latest reply on Jul 31, 2009 11:05 AM by Ronald van Kuijk

    jpdl-4.0.xsd in api module?

    Ronald van Kuijk Master

      Shouldn't that be in the jPDL module?