0 Replies Latest reply on May 12, 2005 3:09 PM by Roy Russo

    does jboss 3.2.1 or 3.2.5 support portals

    Roy Russo Master

      No. Use 4.0.0 or above. We recommend 4.0.1sp1, btw.