1 Reply Latest reply on May 13, 2005 11:19 AM by tomerbd2

    the link JBoss Portal RC1 + JBossAS 4.0.1sp1 Bundle => jboss

    Roy Russo Master

      try it again. you will need jdk5 for now, until we can rebuild in jdk1.4