1 Reply Latest reply on Jan 31, 2006 10:06 AM by Roy Russo

    For newbies: What version of MySQL to chose and detailed Ins

    Dmitri Kondratiev Newbie

      I see Management portlet now !
      It turns out that JBoss portal works with MySQL 4.1 but *does not work with MySQL 5.*

      I also posted a "Mind Map: Install JBoss Portal (jboss-portal-2.2.1RC1-bundled)" at

      http://dkondr.livejournal.com/52478.html

      It shows how to install JBoss Portal version "jboss-portal-2.2.1RC1-bundled".
      Mind map was created by FreeMind.