0 Replies Latest reply on May 5, 2009 3:24 AM by vivek saini

    Which version of JbossTreeCache is compatible with JBP2.7.1

    vivek saini Newbie

      Hi,

      We are using JBoss Portal 2.7.1 Binary (Clustered) in a large scale JBP deployment.

      It includes JbossTree Cache 1.4.1.SP9, we are having some issues with it.

      I want to know if JbossCache3.1.0.GA can be used with this JBP as hibernate version is 3.2.6?

      It is also mentioned somewhere that JbossCache3.x is not compatible with JbossCache1.x


      Thanks is advance.