3 Replies Latest reply on Oct 12, 2007 7:21 AM by Tim Fox

    JBM 1.4.0.GA and JBoss AS 4.0.5.GA

    Ovidiu Feodorov Master

      Is there any inherent reason for JBM 1.4.0.GA *not* to work with JBAS 4.0.5.GA, or it will, if I craft a scoped deployment by hand?

      Thanks,
      Ovidiu