1 Reply Latest reply on May 30, 2007 5:27 PM by Gavin King

    Tomcat Version Required By Seam?

    Jack Frosch Newbie

      Tomcat 5.5 is used in all the Seam-Tomcat examples I've seen. I'm wondering if Seam with Facelets will work with Tomcat 5.0.x? If so, are there any special considerations needed for running Seam on Tomcat 5.0.x?

      TIA.

      jack