1 Reply Latest reply on Aug 2, 2007 5:49 AM by Pete Muir

    Is MyFaces tomahawk lib compatible with Seam 1.2.1/RichFaces

    Tony Mai Apprentice

      Hello all,

      I have a need to use t:column from MyFaces tomahawk lib. Does anyone have a problem using MyFaces' tomahawk lib with Seam 1.2.1 with RichFaces 3.0.1 and AJAX4JSF 1.1.1?

      Thanks
      -tony