1 Reply Latest reply on Oct 17, 2007 3:56 PM by Pete Muir

    generator 2.0 uses wich version of richfaces ?

    Paulo Vitor Rendeiro Newbie

      Hi...
      I'm developing a seam app, and I noticed that seam generator 1.2 is using richfaces 3.0...but in this version I have no support for drop down menu =(
      Is there a way to change the current richfaces version I'm using ?
      And seam generator 2.0 uses wich version of richfaces ?

      I appreciate r help =)