1 Reply Latest reply on Oct 25, 2007 5:10 PM by Pete Muir

    seam 2.0.0 CR1 and jboss 4.0.5

    kelly goedert Apprentice

      Hi,

      is it possible to use seam 2.0.0 CR1 with jboss 4.0.5?

      Thanks