2 Replies Latest reply on Dec 19, 2008 7:18 AM by Kevin Conner

    JBoss ESB on JBoss5 AS

    johnvegas Newbie

      Hi,

      has anyone already managed to installed the JBoss ESB on the new JBoss AS (Version 5) ? I'm getting an Error saying "Could not determine JMS provider". When I try to build it with ANT.

      I tried it with JBoss AS 5.0.0 and JBoss ESB 4.4

      Any suggestions? Thank you.

      Bye,
      John