1 Reply Latest reply on Mar 4, 2009 7:53 AM by Tom Fennelly

    JBoss 5 support

    Robert Lamie Newbie

      For evaluation purpose, I'd like to know if the latest release (4.5) is fully compatible with JBoss 5 when the installation is done inside a JBoss 5 container. I think also to the embbeded jbpm runtime.
      Thank you.
      R.L.