1 Reply Latest reply on Jan 9, 2010 3:21 PM by Maciej Skorupka

    Upgrade JBoss AS 5.1.0 to JBoss Messaging 1.4.6.GA

    Pedro Gontijo Newbie

      Since JBoss Messaging 1.4.6.GA is lastest supported version for AS 5.1.0,

      are there any docs about this upgrade? Or can you help with that?

       

      Thanks,

       

      Pedro Gontijo