2 Replies Latest reply on Sep 24, 2010 12:04 PM by Edwin Babadaglian

    mod_cluster http 1.0 compliance

    Rui Alves Newbie

      Hi,

       

      I have installed several httpd servers with a security module (siteminder), that rejects all requests that are not compliant with httpd 1.0 (And is not possible to bypass it). To run both modules (security and mod_cluster) I need to change the requests from Jboss AS to meet this level of compliance. Is it possible?

       

      Best Regards,

       

      Rui Alves