1 Reply Latest reply on Feb 17, 2011 10:32 AM by Galder Zamarreño

    is there any possible way to support jdk1.5 in infinispan?

    Amal Raj Vinoth James Newbie

      Hi all,

       

      I would like use infinspan with jdk.15.

       

      is there any possible way to support jdk1.5 in infinispan?

       

       

      please give ur suggestion.

       

      thanks in advance.

       

       

      regards,

      amal