1 Reply Latest reply on Apr 26, 2011 6:48 AM by Ilya Shaikovsky

    framework.pack.js/ui.pack.js does not exist in the rf4.0 library?

    Xmen lin Newbie

      Who knows richfaces4.0 and richfaces3.x the difference? Or Where can I check?

      release note is too simple

       

       

       

      richfaces-core-impl-4.0.0.Final.jar\META-INF\resources

      jquery.js->1.5.1

      jquery.position.js

      .......

       

      ui.pack.js & framework.pack.js is not found.