1 Reply Latest reply on Jun 14, 2011 8:26 PM by Jay Balunas

    richfaces 4.0.0. final - compatible weblogic server versions

    kartheek4richfaces Newbie

      richfaces 4 supports which versions of weblogic. Is anybody using it in weblogic 9.2?