1 Reply Latest reply on Aug 29, 2011 3:22 PM by Wolf-Dieter Fink

    how can make it disable in jboss 5.1.0.GA version : ] Closing a connection for you.  Please close them yourself: org.jboss.resour

    maltiyadav Newbie

      I want to avoid the below warning.Where i have to do settings for that.

      I am using jboss 5.1.0.GA version.

       

      [CachedConnectionManager] Closing a connection for you.  Please close them yourself: org.jboss.resour

      1. ce.adapter.jdbc.jdk5.WrappedConnectionJDK5@1e0b1b1