3 Replies Latest reply on Sep 10, 2011 11:02 AM by Tom Cunningham

    JBoss 5.0.1 and ESB 4.9

    Steve Kruse Newbie

      Does anyone know if JBoss 5.0.1 works with any of the current ESB releases?

       

      Thaks,

      Steve