2 Replies Latest reply on Sep 9, 2011 1:47 AM by divyakprabh

    JBoss7.0

    divyakprabh Newbie

      Hi all,

       

      Does jboss7.0 allows us to deploy the applications built using jdk1.6.???

       

      Or it requires jdk1.7.???

       

       

      Thanku,