2 Replies Latest reply on Apr 18, 2008 7:54 AM by Benjamin Graf

    Hibernate version

    Siarhei Dudzin Apprentice

      Hi All,


      I've just hit HHH-2159 with Seam.


      It appears Seam uses hibernate 3.2.4 while the bugfix is in 3.2.6. Is there reason not to upgrade hibernate to 3.2.6?


      Thanks,
      Siarhei