0 Replies Latest reply on Aug 12, 2010 10:02 PM by Carlos Eduardo

    Versions compatibility matrix for APIs

    Carlos Eduardo Newbie

      Hello,


      Where can I find a Versions compatibility matrix??


      I would like to know what versions of some other APIs are compatible with Seam 2.2.0.CR1
      It would be better if I could rearrange my pom.xml with just the apis that are compatible with the version of seam that i'm using.


      Thnx