0 Replies Latest reply on Feb 14, 2012 1:30 PM by Ajin George

    jBPM 5.2 in GateIn 3.1.0 GA

    Ajin George Newbie

      Hi all,

       

               I installed jBPM 5.2 in GateIn 3.1.0 GA. But after that when i clicked on run.bat, its showing a deployment exception stating that drools-guvnor.war has not been deployed. I have made the changes in both build.properties and build.xml in the jbpm-installer. Is there something i'm missing? Can anyone suggest a possible solution for this?

       

       

      Regards

       

        Ajin