1 Reply Latest reply on Feb 29, 2012 11:11 AM by Max Rydahl Andersen

    Which version to use with AS 7.1

    Luca Molteni Newbie

      Hello guys,

       

      I'm about to start a three months course based on Java EE 6, with a great focus on JPA, JSF and CDI/EJB.

       

      Would you kindly give me the version of JBoss Tools to use with AS 7.1 (even 7.0 will be fine) that works better out-of-the-box?

       

      Thank yo.