2 Replies Latest reply on Sep 10, 2012 5:18 PM by Dean Schulze

    What is the maven dependency for org.jboss.security.auth.spi.UsersRolesLoginModule?

    Dean Schulze Newbie

      The only maven dependency I can find is for version 3.x.  Is that the latest version or is there a newer version for JBoss AS 7.1 ?