1 Reply Latest reply on May 22, 2013 5:22 AM by Max Rydahl Andersen

    WildFly 8.0.0.Alpha1 via EAP 6.1 adapter

    Juergen Zimmermann Master

      Using this combination I could start WildFly, and also deploy a war containing JAX-RS, JAX-WS, CDI, EJB, Bean Validation, and JPA functionality.