4 Replies Latest reply on May 22, 2013 10:36 AM by Stan Silvert

    JBoss AS version that is compliant with the Servlet 2.5 and JSP 2.1 Specs ?

    teja kola Newbie

      Please let me know JBoss ASversion that is compliant with the Servlet 2.5 and JSP 2.1 Specs as the latest version is not working properly for one content analytics product .