0 Replies Latest reply on Jun 12, 2013 8:13 AM by Asawari Pawar

    CVE-2010-1429 vulnerability detected in jboss as 5.1.0 GA version

    Asawari Pawar Newbie

      Hi ,


      Vulnerability CVE-2010-1429 was detected on jboss as 5.1.0 GA version.


      The remote web server contains a servlet that is affected by an
      information disclosure vulnerability.




      What is the solution to fix the vulnerability in the community jboss as 5.1.0 version.